4 weixin_36844405

尚未进行身份认证

我要认证

暂无相关简介

等级
TA的排名 73w+

关于laravel框架报错信息显示 can't not found 'views.xxxxx.html.php"

之前创建/resources/views/layouts文件时 写错名了,layout,后来全局改成layouts,但是vendor/filp/whoops/src/Whoops/Resources/views/layout.html.php文件好像没改回来? 一直显示没找到vendor/filp/whoops/src/Whoops/Resources/views/layouts.html.php...

2018-03-08 11:23:01

SDK各版本设置的意义

SDK最低版本:以最低版本设置值为标准,操作系统会拒绝将应用安装在系统版本低于标准的设备上。例如,设置版本为API 16级(Jelly Bean),便赋予了系统在运行Jelly Bean及以上版本的设备上安装GeoQuiz应用的权限。而在运行Froyo版本的设备上,系统会拒绝安装GeoQuiz应用。再看表6-1,我们就会明白为什么将Jelly Bean作为SDK最低版本比较合适,因为有

2017-06-27 11:06:18
勋章 我的勋章
    暂无奖章