5 星空萤火

尚未进行身份认证

我要认证

暂无相关简介

等级
TA的排名 100w+

RK3308固件编译:/bin/sh: 1: lz4c: not found

RK3308固件编译:/bin/sh: 1: lz4c: not found缺少编译依赖库:liblz4-tool解决办法:sudo apt-get install liblz4-tool

2020-05-23 15:05:11

E: Unable to correct problems, you have held broken packages.

ubuntu :E: Unable to correct problems, you have held broken packages.在安装完Ubuntu后,立马更换成了国内的源,然后去安装其他包,随后提示该错误,随后按照网上操作的。安装 aptitude,但是在安装aptitude过程中同样提示缺少安装相应的依赖库,随后就是越按照提示缺少的安装其他依赖库,提示缺少的库越多。解决办法导...

2020-05-08 01:14:23
勋章 我的勋章
    暂无奖章